1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Yoast Google Analytics Plugin Patches XSS Vulnerability

Discussion in 'Threatpost' started by RSS, Mar 24, 2015.

  1. RSS

    RSS New Member Member

    Yoast addressed a cross-site scripting vulnerability in its Google Analytics WordPress plugin that allows a hacker to store code in the WordPress administrator dashboard that executes upon viewing.

    Continue reading...
     

Share This Page