1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

WordPress vulnerable to yet another, still to be patched XSS flaw

Discussion in 'Help Net Security' started by RSS, Apr 27, 2015.

  1. RSS

    RSS New Member Member

    The latest WordPress version (4.2, released on Thursday) and several earlier ones are vulnerable to a stored cross-site scripting (XSS) vulnerability that can be exploited to inject JavaScript in Word...

    Continue reading...
     

Share This Page