1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

WordPress Patches SOME, XSS Flaws in Version 4.5.2

Discussion in 'Threatpost' started by RSS, May 10, 2016.

  1. RSS

    RSS New Member Member

    WordPress has issued a security release, patching a SOME vulnerability in Plupload, and a reflected cross-site scripting bug in MediaElement.js.

    Continue reading...
     

Share This Page