1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

WordPress Patches Serious Shortcodes Core Engine Vulnerability

Discussion in 'Threatpost' started by RSS, Sep 15, 2015.

  1. RSS

    RSS New Member Member

    WordPress upgraded to 4.3.1, patching a pair of vulnerabilities in the core engine, including a cross-site scripting issue enabled by a vulnerability in shortcodes.

    Continue reading...

Share This Page