1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

WordPress Flaw Allows XSS Attack via Image Filenames

Discussion in 'SecurityWeek' started by RSS, Sep 8, 2016.

  1. RSS

    RSS New Member Member

    WordPress users have been advised to update their installations to version 4.6.1, which fixes a couple of security flaws and over a dozen functionality bugs affecting previous versions.

    read more

    [​IMG] [​IMG] [​IMG] [​IMG] [​IMG] [​IMG] [​IMG] [​IMG]

    Continue reading...

Share This Page