1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

WordPress 4.2.3 released, addresses critical XSS vulnerability

Discussion in 'SC Magazine' started by RSS, Jul 23, 2015.

  1. RSS

    RSS New Member Member

    The XSS vulnerability can be exploited to compromise an affected website, but certain conditions must first be met.[​IMG]

    Continue reading...
     

Share This Page