1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Wi-Fi Component Flaw Exposes Windows, Linux, OS X Systems

Discussion in 'SecurityWeek' started by RSS, Apr 23, 2015.

  1. RSS

    RSS New Member Member

    Researchers have identified a vulnerability in wpa_supplicant, the popular Wi-Fi Protected Access (WPA) supplicant for Linux, BSD, Mac OS X, Windows, and various other operating systems.

    read more

    [​IMG] [​IMG] [​IMG] [​IMG] [​IMG] [​IMG] [​IMG] [​IMG]

    Continue reading...

Share This Page