1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Vulnerability identified in eShop WordPress plugin

Discussion in 'SC Magazine' started by RSS, May 6, 2015.

  1. RSS

    RSS New Member Member

    High-Tech Bridge Security Research Lab identified the vulnerability in the eShop plugin, which affects version 6.3.11 and likely lower.[​IMG]

    Continue reading...
     

Share This Page