1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Vulnerabilities Identified in Two WordPress Plugins

Discussion in 'Threatpost' started by RSS, May 7, 2015.

  1. RSS

    RSS New Member Member

    Two vulnerabilities in two different WordPress plugins - an Arbitrary Variable Overwrite vulnerability in eShop, and an XSS vulnerability in Jetpack - were identified this week.

    Continue reading...

Share This Page