1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Stored XSS vulnerability identified in Jetpack plugin for WordPress

Discussion in 'SC Magazine' started by RSS, Oct 2, 2015.

  1. RSS

    RSS New Member Member

    Any users running Jetpack 3.7 or lower are at risk of having their WordPress website being completely taken over.[​IMG]

    Continue reading...
     

Share This Page