1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Stored XSS bug in popular Akismet plugin puts WordPress sites at risk

Discussion in 'SC Magazine' started by RSS, Oct 15, 2015.

  1. RSS

    RSS New Member Member

    WordPress websites are at risk of being fully compromised due to a critical stored cross-site scripting vulnerability in the Akismet plugin.[​IMG]

    Continue reading...
     

Share This Page