1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Restriction Bypass, XSS Flaws Patched in Drupal 8

Discussion in 'SecurityWeek' started by RSS, Sep 22, 2016.

  1. RSS

    RSS New Member Member

    The developers of the Drupal content management system (CMS) announced on Wednesday the availability of versions 8.1.10 and 8.2.0-rc2, which address three potentially serious vulnerabilities.

    read more

    [​IMG] [​IMG] [​IMG] [​IMG] [​IMG] [​IMG] [​IMG] [​IMG]

    Continue reading...

Share This Page