1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Remote Code Execution Flaw Patched in glibc Library

Discussion in 'SecurityWeek' started by RSS, Feb 16, 2016.

  1. RSS

    RSS New Member Member

    Researchers have discovered a serious remote code execution vulnerability in the GNU C Library, also known as glibc.

    glibc, the GNU Project’s implementation of the standard library for the C programming language, is a library used in GNU, Linux and other systems that use Linux as the kernel.

    read more

    [​IMG] [​IMG] [​IMG] [​IMG] [​IMG] [​IMG] [​IMG] [​IMG]

    Continue reading...

Share This Page