1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Popular WordPress plugins vulnerable to XSS

Discussion in 'Help Net Security' started by RSS, Apr 22, 2015.

  1. RSS

    RSS New Member Member

    At least 17 WordPress plugins - and likely even more of them - have been found vulnerable to cross-site scripting (XSS) flaws that could allow attackers to inject malicious code in the browsers of the...

    Continue reading...

Share This Page