1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Peristent XSS Vulnerability Plagues WordPress Plugin

Discussion in 'Threatpost' started by RSS, Apr 7, 2015.

  1. RSS

    RSS New Member Member

    A persistent cross-site scripting (XSS) vulnerability exists in some versions of a popular WordPress caching engine plugin.

    Continue reading...
     

Share This Page