1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Old Adobe Flex SDK bug still threatens users of many high-profile sites

Discussion in 'Help Net Security' started by RSS, Mar 24, 2015.

  1. RSS

    RSS New Member Member

    An old vulnerability affecting old releases of the Adobe Flex SDK compiler can be exploited to compromise user data of visitors to many popular sites, including three of most visited ones in the world...

    Continue reading...
     

Share This Page