1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

ICU Project Overflow Vulnerabilities Patched

Discussion in 'Threatpost' started by RSS, May 5, 2015.

  1. RSS

    RSS New Member Member

    Buffer and integer overflow vulnerabilities have been patched in the ICU Project ICU4C library, used in hundreds of open source and enterprise software packages.

    Continue reading...
     

Share This Page