1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

FBI warns of WordPress defacements as new plugin vulnerability is found

Discussion in 'SC Magazine' started by RSS, Apr 9, 2015.

  1. RSS

    RSS New Member Member

    The FBI warned that individuals sympathetic to ISIL, or ISIS, are defacing WordPress websites by exploiting vulnerabilities in plugins.[​IMG]

    Continue reading...

Share This Page