1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Drupal Patches Three Vulnerabilities in Core Engine

Discussion in 'Threatpost' started by RSS, Sep 22, 2016.

  1. RSS

    RSS New Member Member

    Three vulnerabilities were patched Wednesday in the Drupal content management system’s core engine, two of which were rated critical.

    Continue reading...
     

Share This Page