1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Critical RubyGems vulns can lead to installation of malicious apps

Discussion in 'Help Net Security' started by RSS, Jun 23, 2015.

  1. RSS

    RSS New Member Member

    A serious vulnerability in RubyGems, a package manager for the Ruby programming language, can be exploited to trick end users into installing malware from attacker-controlled gem servers, Trustwave re...

    Continue reading...
     

Share This Page