1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Bug identified in WooCommerce plugin for WordPress websites

Discussion in 'SC Magazine' started by RSS, Jun 11, 2015.

  1. RSS

    RSS New Member Member

    Sucuri identified an object injection vulnerability in the WooCommerce plugin, which it deemed dangerous because it could lead to a full site compromise.[​IMG]

    Continue reading...
     

Share This Page