1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

BACKRONYM, Other Vulnerabilities Patched in PHP

Discussion in 'SecurityWeek' started by RSS, Jul 13, 2015.

  1. RSS

    RSS New Member Member

    PHP 5.6.11, 5.5.27 and 5.4.43 were released last week. The latest versions of the popular scripting language address numerous functionality bugs and several security issues.

    read more

    [​IMG] [​IMG] [​IMG] [​IMG] [​IMG] [​IMG] [​IMG] [​IMG]

    Continue reading...

Share This Page