1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Attackers Actively Exploiting Flaw That Exposes Millions of WordPress Sites

Discussion in 'SecurityWeek' started by RSS, May 6, 2015.

  1. RSS

    RSS New Member Member

    Malicious actors are actively exploiting a DOM-based cross-site scripting (XSS) vulnerability that could potentially affect a large number of WordPress plugins and themes, Sucuri has warned.

    read more

    [​IMG] [​IMG] [​IMG] [​IMG] [​IMG] [​IMG] [​IMG] [​IMG]

    Continue reading...

Share This Page