1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

APT group exploits Adobe Flash Player zero-day in phishing operation

Discussion in 'SC Magazine' started by RSS, Jun 23, 2015.

  1. RSS

    RSS New Member Member

    Adobe addressed the high priority vulnerability, CVE-2015-3113, on Tuesday by issuing a Flash Player patch for Windows, Macintosh and Linux.[​IMG]

    Continue reading...
     

Share This Page