1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Adobe Patches DOM-XSS Flaw in Analytics AppMeasurement for Flash Library

Discussion in 'Threatpost' started by RSS, Apr 21, 2016.

  1. RSS

    RSS New Member Member

    Adobe today patched a DOM-based cross-site scripting vulnerability in the Adobe Analytics AppMeasurement for Flash library.

    Continue reading...
     

Share This Page