1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

86% of PHP-based apps contain at least one XSS vulnerability

Discussion in 'Help Net Security' started by RSS, Dec 4, 2015.

  1. RSS

    RSS New Member Member

    Four out of five applications written in PHP, Classic ASP and ColdFusion that were assessed by Veracode failed at least one of the OWASP Top 10. Given the volume of PHP applications developed for the ...

    Continue reading...

Share This Page